Blue Flower

Ciao.
Sono Valentina e ho installato il mio CMS #1, Joomla!, 1.0.13-it (Rel. at  23.07.2007)  installato il giorno:

Venerdì 19 Aprile 2013 16:19

Scheduling:

  • 23-07.07 10:59 - Creazione del sito luminal 1
  • 23-07.07 11:03 - Creazione homepage di luminal 1
  • 23-07.07 16:19 - Installazione 1.0.13-it
  • 16-04.17 15:55 - Reinstallazione Joomla! 3.6.05-it per crash (Rel. at 14.12.2016)
  • 3.7.0.0 (Rel. at 24.04.2017) il 17.05.2017 alle 17:03 (*)
  • 3.7.0.1 (Rel. at 24.04.2017) il 17.05.2017 alle 17:03
  • 3.7.1.0 (Rel. at 17.05.2017) il 17.05.2017 alle 17:04 (**)

(*) Aggiornamento constestuale alla 3.7.0.1.
(**) La tua versione di PHP, 5.6.23, sta ricevendo solo fix di sicurezza dal progetto PHP. Questo significa che la tua versione di PHP presto non sarà più supportata. Ti raccomandiamo di pianificare l'aggiornamento ad una versione di PHP più recente prima che raggiunga la fine del supporto il 31-12-2018. Joomla sarà più veloce e più sicuro se aggiorni ad una versione di PHP più recente (si raccomanda PHP 7.x). Contatta il tuo fornitore di hosting per le instruzioni su come aggiornare.